Mega Films - Pagina 3 - Scripturi și teme pentru ucoz
Ultimile postări Culorile HTML Căutare Fotoșop Membrii forumului
Pagina 3 din 8«1234578»
Scripturi și teme pentru ucoz » Scripturi şi şabloane » Şabloane » Mega Films
Mega Films
victhiData: Miercuri, 2013-04-24, 4:41 PM | Mesaj # 11
Citat (CreareWebsite)
Nu te poti loga pe site sau ce?


Da nu ma pot loga pe site
 
CreareWebsiteData: Miercuri, 2013-04-24, 4:51 PM | Mesaj # 12
Citat (victhi)
Citat (CreareWebsite)
Nu te poti loga pe site sau ce?

Da nu ma pot loga pe site


Eu am incercat acest sablon ... si stiu la ce te referi, la faptul ca sus in stanga site-ului iti apare conectare indiferent daca esti conectat sau nu....dar tu esti conectat! Problema ta probabil ca e adaugarea articolelor, si pentru asta sus in bara de admin gasesti butnul "adaugare", de acolo iti adaugi articolele!


 
victhiData: Miercuri, 2013-04-24, 4:55 PM | Mesaj # 13
Nu am inteles nimica din ce ai spus, pe mine nu ma intereseaza cum pun articole, pe mine ma intereseaza cum fac sa fuctioneze logare pe site
 
CreareWebsiteData: Miercuri, 2013-04-24, 4:58 PM | Mesaj # 14
Citat (victhi)
Nu am inteles nimica din ce ai spus, pe mine nu ma intereseaza cum pun articole, pe mine ma intereseaza cum fac sa fuctioneze logare pe site


Prietene, daca ai citi atent ce am scris si te-ai gandi fix la ce ti-am explicat ai fi inteles ...

Deci, da clic pe "Conectare" la tine pe site si logheaza-te ... dupa ce te-ai logat vei observa ca tot "Conectare" scrie pe site la tine in loc de "Conectat" spre exemplu ... dupa ce ai facut ce am scris mai sus inseamna ca esti conectat!! Ai inteles??


 
victhiData: Miercuri, 2013-04-24, 5:08 PM | Mesaj # 15
Gata a mers, multumesc ptr ghidare.

Mai am o problema la informers pe prima pagina nu imi ara arata quality DVD,TS etc... am urmat toti pasi corect,dar nu arata
 
Scripturi și teme pentru ucoz » Scripturi şi şabloane » Şabloane » Mega Films
Pagina 3 din 8«1234578»
Căutare: